heylogin - FCM Partial Outage – Details zu Vorfällen

Alle Systeme funktionieren

FCM Partial Outage

Gelöst
Beeinträchtigte Leistung
Aufgetreten am vor mehr als 2 JahrenDauerte etwa 2 Stunden

Betroffen

FCM Messaging Reachability

Beeinträchtigte Leistung aus 11:22 AM zu 1:20 PM

Aktualisierung
  • Gelöst
    Gelöst

    Monitoring shows that Swipe to Unlock response times are back to an acceptable level.

  • Überprüfung
    Überprüfung
  • Analyse
    Analyse

    We noticed a rise in FCM errors.
    Unlock request notifications are not send out.
    Swipe to Unlock still works when the mobile app is open when the unlock is requested.